Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - Fatura de frete já paga em outra cobrança de frete ADFFP013


Ocorrência

Ao tentar processar contas a pagar do arquivo DOCCOB através do componente ADFFP013 é validado fatura de frete já paga em outra cobrança de frete.

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento

Causa
Está situação ocorre porque já existe duplicata com a mesma numeração para este fornecedor importado e processado anteriormente por outro arquivo DOCCOB.

Solução
Para realizar o processamento do contas a pagar siga o passo a passo.
1. Acesse o componente ADMFM014 - Atribuição de Valor a Parâmetro por Empresa;
2. Informe o Parâmetro por empresa TP_IMP_FAT_CONHEC_DUP, e tecle Tab e configure com valor 1;
3. Em seguida, acesse o componente ADMFM024 - Atribuição de Restrição por Empresa/Usuário;
4. No campo Componente, informe o componente ADFFP013, e no Campo, informe a restrição IN_FIN_CON_RELAC e tecle Tab;
5. Informe o número da empresa no campo Empresa, informe o usuário e marque o checkbox permitir.
6. Tecle F3 ou clique no Disquete para salvar as informações;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _