Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - CFOP de Entrada p/ Nota Fiscal de Saída

Ocorrência
No módulo Fiscal, ao tentar realizar a alteração de um CFOP através do componente FISFL043 (FISFM017 >> Item) pode ser apresentado o seguinte erro: CFOP de Entrada p/ Nota Fiscal de Saída.

Ambiente
Virtual Age - Fiscal

Causa
Esse incidente ocorre, quando a Nota fiscal que está sendo alterada é de Saída e está sendo inserido algum CFOP de Entrada, seja ele iniciado em 1 (Entradas Internas), 2 (Entradas Interestaduais) ou 3 (Entradas do Exterior). 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique com sua Contabilidade qual o CFOP de Saída que deve ser utilizado. Se for uma Saída Interna deverá iniciar com 5, se for Interestadual deve iniciar em 6, já se é uma operação que as mercadorias vão ao Exterior, precisa iniciar em 7;
2. Preencha o campo CFOP com a informação correta;
3. Pressione F3 para salvar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _