Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 54.992 - Não é possível incluir documento físico

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao digitar um documento no Recebimento Físico ocorre a mensagem 54.992 - Não é possível incluir documento físico. Já existe documento fiscal cadastrado com esta chave.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem 54.992 - Não é possível incluir documento físico ocorre no programa RE2001 - Recebimento Físico quando está informando um documento que está digitado ou já foi atualizado pelo programa RE1001 - Manutenção de Documentos com os mesmos dados - Número da Nota, Série, Emitente e Data de Emissão.

Sem_t_tulo.png

Solução
Deve ser consultado o documento no programa RE0701 - Consulta Documentos e então avaliado se o mesmo realmente deveria ter sido digitado diretamente no RE1001.

Caso necessário pode realizar a desatualização do documento pelo programa RE0402 - Desatualização Documentos e em seguida eliminá-lo do RE1001 para que possa ser lançado no RE2001.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _