Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGACTB - CTBS420 Help: CQZPOSVAL

Ocorrência

Help : CQZPOSVAL

Problema : O valor do campo [Valor Elim.](CQY_VLRELI)K310.não coincide com o total informado no painel [Registro K315:Empresas Contrapartes das Parcelas do Valor Eliminado Total].

 

mceclip0.png

Ambiente

Cross Segmento - Backoffice Linha Protheus – Contabilidade – A partir da versão P12


Causa

Ao incluir o Bloco diretamente no PGE veja :

mceclip1.png

 

  • K100

 

mceclip2.png

  • K110

mceclip3.png

  • K115

mceclip4.png

  • K200

mceclip5.png

  • K210

mceclip6.png

  • K300

mceclip7.png

mceclip8.png

 

  • K315

mceclip9.png

 

  • Ao validar o arquivo apresentou o mesmo erro
  • O Somatório das Parcelas da Contrapartida do Valor Eliminado Total (Registro K315) deve coincidir com o valor com o valor da Parcela do Valor Eliminado Total( Registro K310) , com sinal invertido

 

mceclip10.png

  • Diante disso necessário verificar junto ao manual da receita a forma correta para lançar o bloco K

 

Veja também :

Geração do Bloco K 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _