Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - TCGI - Valor do financiamento MCMV em duplicidade no lançamento financeiro

Ocorrência
Ao gerar o Plano de Financiamento MCMV (Minha Casa Minha Vida) o valor de financiamento fica duplicado no lançamento financeiro.

Ambiente
RM – TOTVS Construção e Gestão de Imóveis - Todas as versões

Causa
O valor está sendo duplicado no lançamento financeiro devido o Valor de Integração vinculado ao Componente 500 - Financiamento CEF possuir Ação Acrescenta

Solução
Para que o valor de financiamento seja incluído apenas no Valor Original do lançamento financeiro é necessário utilizar o Componente no qual a Ação do Valor de Integração seja Nada. 

Para verificar a Ação do Valor de Integração realize os seguintes passos:

1. Edite o Cadastro do Componente 500 (Financiamento CEF);

mceclip0.png

2. Na aba Valores de Integração por Coligada acesse o Registro informado;

mceclip1.png

3. Acesse o Valor de Integração Informado;

mceclip3.png

4. Verifique qual é a Ação informada para o Valor de Integração utilizado.

mceclip4.png

Importante
Caso tenha dúvida de como alterar a Ação do Valor de Integração do Componente, entre em contato com o Suporte.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _