Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Títulos não baixados: Valor pago a menos Valor Pago < Vl.Titulo - Vl.Desc + Vl.Juros

Ocorrência
Em alguns casos, ao processar um arquivo retorno, é possível que em títulos não liquidados na rotina 1502 e 1512, seja apresentada a mensagem Títulos não baixados: Valor Pago < Vl.Titulo - Vl.Desc + Vl. Juros.


Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29


Causa
Isso ocorre porque o valor pago no banco está menor que o título enviado no arquivo remessa  com juros, taxa e desconto e, consequentemente, no WinThor. 


Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 1520 - Manter Dados de Integração Bancária;

2. Selecione o banco desejado com duplo clique;

3. Na aba Opções de Baixa - Contas a Receber, marque a opção 3 Permitir baixa de títulos após o vencimento, com juros pagos a menos, gerando novo titulo da diferença;

mceclip0.png

Caso não queira gerar nova parcela de diferença, na aba Opções Gerais - Contas a receber, campo Valor min. juros, poderá informar o valor mínimo de diferença aceitável para a baixar sem gerar nova parcela

mceclip1.png

4. Clique o botão Confirmar - F-11.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _