Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 624: IE Destinatário não vinculada ao CPF

time.pngTempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir Documento Fiscal Eletrônico é apresentada a rejeição: 624: IE Destinatário não vinculada ao CPF .

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Esse incidente ocorre ao realizar a emissão de uma NF-e (mod. 55) informando o Destinatário como pessoa física (tag CPF) e o CPF do mesmo não estiver vinculado à Inscrição Estadual informada (tag IE),

Solução

Essa rejeição é um retorno da Sefaz, ou seja caso o XML tenha gerado com CPF do destinatário correto, será necessário entrar em contato com a Sefaz.

O retorno da Sefaz pode ocorrer, por exemplo quando o destinatário possui uma IE ISENTA, IE diferente do Sintegra ou devido à uma inconsistência de Cadastro junto à SEFAZ. É possível a consulta dos CPF e IE através do Portal da Sefaz.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _