Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 318: Contranota de Produtor sem Nota Fiscal referenciada


Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir Documento Fiscal Eletrônico é apresentada a rejeição 318: Contranota de Produtor sem Nota Fiscal referenciada.

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Essa rejeição indica que ao emitir uma NF-e de contranota de produtor deve ser informado uma NF-e referenciada ou uma Nota Fiscal de Produtor referenciada, caso contrário a rejeição 318 irá ocorrer.

mceclip0.png

Solução

Para resolver esta mensagem, vincule um Cupom Fiscal à NF-e na rotina 1007, conforme segue:

1. Na rotina 1007, clique o botão Inserir;
2. Informe os dados da nota e clique Localizar;
3. Selecione a nota na planilha e clique duas vezes sobre ela;
4. Na aba Outras Informações, sub-aba Documentos Referenciados, clique o botão Inserir;
5. Selecione Nota de Produtor Rural e informei os dados Núm. nota, Série, Modelo, CNPJ, UF, Dt. emissão e IE Produtor Rural e  clique em Salvar.

6. Depois de salvo na rotina 1007 reprocessar a nota fiscal na Rotina 1452.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _