FAQs - Suporte técnico

Cross Segmentos - RM - FIN - Concorrência: O lançamento Y-XXXXXX encontra-se bloqueado com o usuário 'cod.usuario'. Aguarde ser liberado ou rode o processo de corrigir lançamentos bloqueados por concorrência

Ocorrência
Ao realizar o processo de Baixa de Lançamento no TOTVS Gestão Financeira, é apresentada a mensagem: Não foi possível concluir o processo de baixa para o(s) lançamento(s) [xxxxx].
Concorrência: O lançamento Y-XXXXXX encontra-se bloqueado com o usuário 'cod.usuario'. Aguarde ser liberado ou rode o processo de corrigir lançamentos bloqueados por concorrência.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha RM) TOTVS Gestão Financeira - A partir da versão 12.x

Causa
Essa mensagem é apresentada em casos onde tenha ocorrido algum erro ou interrupção do processo de baixa do lançamento, deixando assim o lançamento bloqueado para baixa.


Solução
Para solucionar o incidente, realize os seguintes passos:

1. Acesse o módulo Gestão Financeira com o login do usuário informado na mensagem;
2. Acesse o menu Utilitários;

mceclip1.png

3. Clique em Ajuste na base;

mceclip6.png

4. Clique em Corrigir Lançamentos Bloqueados por Concorrência;

mceclip8.png

5. Selecione os lançamentos que deseja realizar o desbloqueio;

mceclip9.png

6. Clique em Executar.

Saiba mais
Para obter mais detalhes a respeito deste processo, acesse o documento oficial no nosso TDN, clicando aqui.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _