Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Cálculo de rescisão por pedido de demissão não apresenta saldo FGTS ID 0118, mesmo quando há histórico de valores na rotina manutenção saldos


Ocorrência
Cálculo de rescisão por pedido de demissão não apresenta saldo FGTS ID 0118, mesmo quando há histórico de valores na rotina manutenção saldos.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - GPE Gestão de Pessoal - Todas as versões.

Causa
Pedido de demissão não gera multa de FGTS.

Solução
O cálculo de rescisão por pedido de demissão não apresenta o saldo de FGTS no id 0118 mesmo quando há histórico de valores na rotina de manutenção saldo, pois para esse tipo de rescisão não há recolhimento de multa FGTS, assim o cálculo de rescisão não apresenta o saldo FGTS.

Para pedido de demissão, o FGTS 8% referentes ao saldo de salário e 13º salário são recolhidos em Sefip. Em rescisão sem justa causa pelo empregador, os valores de FGTS são recolhidos em GRRF e assim o saldo de FGTS é demonstrado em rescisão pelo id 0118 e lançado em GRRF.

 

Saiba mais
Para adquirir maior conhecimento acesse o link abaixo

MP - GPE - Como realizar a manutenção de saldo FGTS?

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _