Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - LDI - Mensagem - Não foram efetuadas reservas. Motivo - Evitar Quebra de Apontamento de Estoque, ao processar a ordem de montagem

Cross Segmentos - Linha Logix - LDI - Mensagem - Não foram efetuadas reservas. Motivo - Evitar Quebra de Apontamento de Estoque, ao processar a ordem de montagem

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
Ao processar a ordem de montagem ocorre a mensagem: Não foram efetuadas reservas. Motivo: Evitar Quebra de Apontamento de Estoque.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) – Logística e Distribuição – Versão 12

Causa
Essa mensagem ocorre quando o processamento da OM - Ordem de Montagem não possui permissão para quebra de apontamento de estoque e não há saldo suficiente para reservar toda a quantidade solicitada.

Solução
Essa mensagem ocorre quando no LOG00086 - Manutenção de Parâmetros em Processo Saídas>Estoque> Reserva Estoque>Quebrar registro apontamento reserva estoque? - quebra_registro_apont_est - está definido como N - Não. Esse parâmetro indica se permite quebrar o registro de apontamento de estoque para geração de reservas, tendo como opção:

S - Sim: Caso a quantidade a ser reservada seja menor do que o saldo do registro de estoque, permite que este seja quebrado para geração da reserva;
N - Não: Somente podem ser geradas reservas para quantidades exatas existentes nos registros de estoque.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _