Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 26.737 - Conta para ICMS ativo a recuperar inválida

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao realizar a atualização do documento no Recebimento ocorre a mensagem 26.737 - Conta para ICMS ativo a recuperar inválida.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem 26737 - Conta para ICMS ativo a recuperar inválida, indica que não há conta de ICMS de Ativo a Recuperar cadastrada no CD0602 - Manutenção Estabelecimentos.

Solução
Para corrigir essa situação deve-se verificar no programa CD0602, folder Impostos 1, campo ICMS de Ativo a Recuperar, no qual deve ser informado a conta para o ativo a recuperar.


cd0602.png

Se a empresa não for contribuinte do ICMS - Imposto sobre Circulação de Mercadorias e Serviços, deve-se então incluir a conta de ICMS recuperar para esta conta, para pelo menos contabilizar este movimento.

Também verificar se a conta que está cadastrada no CD0602 é uma conta válida, ou seja, se está cadastrada no programa prgint/utb/utb033aa.r - Manutenção Contas Contábeis Integração e parametrizada no prgint\utb\utb012aa.r - Manutenção Tipos Grupos Contas Contábeis - pasta Estoque igual a não-consumo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _