Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 6.726 - Conta contábil deve ser informada

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
Ao realizar o lançamento do documento no Recebimento ocorre a mensagem 6.726 - Conta contábil deve ser informada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
Essa mensagem pode ocorrer pelos seguintes motivos:
- não existe conta contábil informada para o item; 
- existe ordem de produção vinculada na ordem de compra;
- item branco não possui conta de aplicação informada.

Solução
Referente à mensagem 6.726 - Conta contábil deve ser informada, ocorre quando:

O tipo de controle contábil do item é Débito Direto ou Físico e no programa Itens Materiais - CD0138 não existe uma conta cadastrada para o item que está sendo recebido, desta forma, será obrigatório informar uma conta contábil para o item. A conta deverá ser consumo ou, não-consumo ou, ordem de serviço.

Deve-se verificar também se há ordem de produção informada na ordem de compra, pois caso tenha, deve ser informada conta. Também verificar se existe ordem de produção zero - 0 cadastrada na base - CP0301 - Manutenção Ordem Produção, pois se tiver esse é o motivo do erro; deve-se eliminar essa ordem zero, caso exista.

Além disso, é preciso ainda verificar no CD0138 se o item branco - de débito direto possui conta aplicação informada.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _