Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - APS - Mensagem 36.302 - Grupo de máquina sem centro de trabalho cadastrado

time.png Tempo aproximado para leitura: 00:00:20 min

Ocorrência

No programa DB0201 - Painel de Controle, ao tentar realizar o cálculo da explosão, ocorre a mensagem 36302 - Grupo de máquina sem centro de trabalho cadastrado.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Planejamento Avançado da Produção - APS (MDB) - Versão 12

Causa
Esse incidente ocorre porque o grupo de máquina está parametrizado para alocar centro de trabalho no programa DB0107 - Manutenção Grupo de Maquina, mas não possui cadastro de centro de trabalho relacionado.

Solução
Para que o programa possa alocar o centro de trabalho corretamente, é necessário acessar o programa SF0104 - Manutenção Centro de Trabalho e criar o relacionamento com o Grupo de Máquina.

Após o relacionamento criado, deverá ser executado o programa DB0200 - Atualização de Dados, para que então os dados sejam atualizados para o APS - Planejamento Avançado da Produção e assim executar novamente o processo de calculo no programa DB0201. 

Ao prosseguir com o planejamento sem o ajuste do centro de trabalho citado acima, o APS não irá alocar centro de trabalho para as operações desse grupo de máquina.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _