Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 564: Total do Produto / Serviço difere do somatório dos itens.

Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir Documento Fiscal Eletrônico é apresentada a rejeição Rejeição 564: Total do Produto / Serviço difere do somatório dos itens.

Ambiente
Winthor - Fiscal - Aplicável a partir da versão 30

Causa
Esse incidente ocorre quando é emitida uma NF-e (modelo 55) ou NFC-e (modelo 65) e o Total dos Produtos e Serviços (Campo: total / ICMSTot / vProd - ID: W07) informado no Grupo de Totais da NF-e, diferente do somatório dos itens (Campo: det / prod / vProd - ID: I11) que fazem parte do cálculo.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Atualize a rotina 1460 e execute a opção a opção Funções de NF-e;

1460.gif

2. Realize o cancelamento da nota e refaça após a atualização.

Importante

Caso seja de ressarcimento devem ser informados os seguintes dados do produto quando fizer esse tipo de lançamento:

- Cod Prod Ajuste
- Descrição Prod. Ajuste
- Ncm Prod Ajuste
- Un Prod Ajuste
- Valor Prod Ajuste

Sendo possível editar e salvar na rotina 1007 e em seguida reabilitar a nota na 1452.

mceclip0.png

 

Saiba mais
Como cancelar uma Nota Fiscal na rotina 1409. 

1452cod564

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _