FAQs - Suporte técnico

RM - NFSE - L044 - O item LC 116/2003 informado não corresponde ao CNAE informado.

Ocorrência
No módulo Gestão de Estoque, Compras e Faturamento, ao consultar a autorização de uma NFS-e é apresentada a seguinte rejeição:

L044 - O item LC 116/2003 informado não corresponde ao CNAE informado.

Ambiente
RM – Nota Fiscal de Serviço Eletrônica - A partir da versão 12.1.

Causa
Este erro está relacionado ao uso incorreto dos conteúdos de uma relação de Código de Serviço x Atividade (CNAE) que a própria prefeitura disponibiliza. Exemplo abaixo:

mceclip1.png

A NFS-e foi rejeitada pelo fato dos conteúdos não terem relação.

Acesse o cadastro do Serviço | Anexos | Dados Fiscais do Produto | campo “Código do Serviço Federal” este campo é obrigatório para algumas prefeituras (consulte o manual da sua prefeitura, tag item da lista de serviço).

mceclip1.png

Acesse o cadastro da Filial | Aba Dados adicionais | Informe o CNAE:

mceclip2.png

Solução
Caso no próprio portal da prefeitura não tenha essa relação de Código de Serviço x CNAE, deverá entrar em contato com a prefeitura e solicitar a lista com essa relação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _