Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 340: Não informado o grupo de exportação indireta no item

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar enviar uma nota fiscal, é apresentada a rejeição 340: Não informado o grupo de exportação indireta no item.


Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa

A rejeição ocorre nos seguintes casos:

  • Quando a nota foi emitida com o CFOP - Código Fiscal de Operações e Prestações igual a 3503 ou 7501 e no XML não existe o grupo de tags detExport/exportind.
  • Quando o usuário informa o campo Nat.Exp. do item da nota = 0 (Exportação Direta) mas utiliza um CFOP de exportação Indireta (7501). Neste caso, deve-se utilize a Natureza da Exportação = 1 (Exportação Indireta) assim as tags referentes à exportação indireta serão geradas.


Solução

1. Acesse a rotina 530 - Permitir Acesso a Rotina e pesquise o usuário que vai operar o sistema;
2. Pesquise a rotina 316 e marque a permissão 88 - Permitir venda para exportação indireta;
3. Pesquise a rotina 336 e marque a permissão 103 - Permitir venda para exportação indireta;
4. Clique Confirmar.

530_indiera.gif
Se realmente for uma exportação indireta utilizando CFOP 3503 ou 7501, conforme regra da nova Nota Técnica 2013/005 que entrou em vigor no dia 01/12/2015, é obrigatória a geração das informações de exportação destacadas a seguir:

mceclip1.png

5. Se a nota for de exportação, cancela a nota pela rotina 1409, de acordo com os passos do link: Como cancelar uma Nota Fiscal na rotina 1409. Em seguida, fature novamente a nota informando os campos de drawback e chave, conforme segue:

mceclip0.png

6. Caso não tenha cancelado o pedido ao cancelar a nota na rotina 1409 pode ser utilizada a rotina 336, para preencher os devidos campos, conforme segue:

7., Acesse a rotina 336, pesquise o pedido e selecione o pedido;

8. Clique o botão Entrega/Obs e marque a opção Venda para Exportação Indireta;

336_indireta.gif

9. Clique o botão Obs NFe Exporte e informe os demais dados de acordo com a Nota Técnica.

  • O campo é habilitado somente para exportação direta, a exportação indireta não valida o campo.

Caso tenha cancelado o pedido ao cancelar a nota na rotina 1409 deve ser utilizada a rotina 316, para gerar novo pedido:

1. Acesse a rotina 316 e inicie o pedido de venda para o devido cliente;

2. Na aba F5 marque a flag Venda para Exportação Indireta e prossiga com a venda normalmente.

316_indireta.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _