Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MOF - OF0736 - GIA SP: Tabela 6, CR=20, Campo - Q28 Inconsistente

time.png Tempo aproximado para leitura: 00:00:51 min

Ocorrência
Na validação da GIA SP - Guia de Informação e Apuração de São Paulo, ocorre o erro Tabela 6, CR=20, Campo - Q28 Inconsistente.

Ambiente
Cross Segmentos – TOTVS Backoffice (Linha Datasul) – Obrigações Fiscais (MOF) – Versão 12

Causa
O erro de validação ocorre, pois o registro CR=20 foi gerado para um dos subitens 00220, 00221, 00740 ou 00741, e não foi gerado o registro CR=28.  

Solução
Para geração do registro CR=28, realize o seguinte passo:
1. Acessar o programa OF0313 - Manutenção Dados Apuração ICMS/IPI, na aba Ocorrências, ao incluir um subitem com código 00220, 00221, 00740 ou 00741, será necessário indicar  o Código de Autorização e Valor da Operação, assim ao gerar a GIA SP será gerada a ocorrência no registro CR=20 e o registro CR=28 relativo ao subitem.

of0313-CR28.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _