Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 56.765 - Nota possui IR/PCC retido. Campo REINF Retenções não marcado

time.png Tempo aproximado para leitura: 00:01:07 min

Ocorrência
Na atualização da nota fiscal, ocorre a mensagem 56.765 - Nota possui IR/PCC retido. Campo REINF Retenções não marcado.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem ocorre porque no programa RE1001A1 - Modifica Documento, o parâmetro REINF Retenções na Fonte não está marcado e no programa RE1001C1- Duplicata Impostos da Nota, na aba Impostos, existe um imposto retido do tipo IRRF ou PIS/COFINS/CSLL

Solução
Quando há duplicatas desses tipos de impostos retidos, o indicado é deixar o parâmetro REINF Retenções Fonte marcado.

Glossário
IRRF - Imposto sobre a Renda Retido na Fonte
PIS - Programa de Integração Social
COFINS
- Contribuição para o Financiamento da Seguridade Social
CSLL
- Contribuição Social Sobre Lucro Líquido

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _