Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP - SIGAPCP - Mensagem A250OPSUSP

time.png Tempo aproximado para leitura: 00:00:46 min

Ocorrência
Ao tentar realizar o apontamento de produção no módulo do PCP - Planejamento e Controle da Produção é apresentada a mensagem A250OPSUSP.

Ambiente
Microsiga Protheus - Planejamento e Controle da Produção - Versão 12

Causa
O campo C2_STATUS - Situação da OP - Ordem de Produção está igual a U - Suspensa e o parâmetro MV_OPSUSP - Valida OP Suspensa no apontamento da Producao? está igual a .T..

Solução
Para conseguir realizar o apontamento é necessário:

  • Alterar o campo C2_STATUS da OP através do MATA650 - Ordens de Produção para N - Normal;
  • Ou alterar o parâmetro MV_OPSUSP para .F..
Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _