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RM - SAU - Pedido de exame não impresso

Dúvida
Como corrigir erro ao tentar gerar a impressão de pedido de exame.

Ambiente
TOTVS Gestão Hospitalar 12.1.24 e superiores.

Causa
A impressão do exame não esta sendo realizada, porque faltou parametrizar o tipo de gerador de relatório, sendo "Gerador Novo" ou "Gerador Antigo".

Solução
Para solucionar essa ocorrência, realize os passos a seguir:

1. No TOTVS Gestão Hospitalar acesse o menu Cadastros> Uso Geral> Unidades de Atendimento.

mceclip0.png

2. Selecione a unidade de atendimento desejada e acesse a aba Outros Dados.

mceclip1.png

3. Preencha o campo Tipo de Gerador de Relatório. 

OBS: Se esta informação estiver em branco o comportamento do sistema é realmente não realizar a impressão do relatório.

mceclip2.png

 

 

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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