Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - CST - CST8610 Mensagem: Processamento não pode ser efetuado pois existem NF's em processo de inspeção

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao processar o CST8610 - Valorização dos estoques na opção Almoxarifado com o campo Valorizar entradas recebimento? marcado e respondendo Não a pergunta É simulação de fechamento?, ocorre mensagem Processamento não pode ser efetuado pois existem NF's em processo de inspeção.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Custos - Versão 12

Causa
Essa mensagem ocorre quando o parâmetro no exec_sup1800_pend_contag - Permitir a execução SUP1800 enqto houver AR pend. contagem e inspeção? do LOG00087 - Administração de parâmetros em Processo Entradas - Estoques - Oficialização do Fechamento está igual a N-Não e existe AR - Aviso de Recebimento pendente de inspeção no SUP0570 - Inspeção.

Solução
Para solucionar essa ocorrência, realize os seguintes passos: 

  • Realize a inspeção no SUP0570 - Inspeção dos itens pendentes ou;
  • Altere o parâmetro exec_sup1800_pend_contag para S-Sim.

Importante
Para saber quais ARs estão pendentes de inspeção, liste o SUP2850 - Relatório de AR em inspeção/inspecionado, marcando o Tipo de AR igual a Inspeção e Estoque/Déb Direto igual a Ambos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _