FAQs - Suporte técnico

RM - NFCE - Rejeição 557: A Justificativa de entrada em contingencia deve ser informada

Ocorrência
No módulo TOTVS Gestão de Estoque, Compras e Faturamento, ao consultar a autorização da Nota Fiscal Eletrônica Consumidor Final (NFC-e) a mensagem de rejeição abaixo é exibida pela SEFAZ (Secretaria de Estado da Fazenda):

Rejeição 557: A Justificativa de entrada em contingencia deve ser informada.

Ambiente
RM – Nota Fiscal Eletrônica - A partir da versão 12.1.17

Causa
Esta rejeição ocorre porque não foi informada a justificativa para entrada da NFC-e em contingência.

Solução
1. Alterar o a modalidade de operação para contingência que foi habilitada pela Sefaz.
Acesse em: Vendas | Faturamento | SPED NF-e (Estadual) | Processos | Alterar Modalidade.
mceclip3.png

Observação: Caso a NFC-e tenha que ser emitida com o <tpEmis> 1 (Normal) execute os processos descritos no passo 2 e 3.

2. Acesse novamente a tela para a alterar a Modalidade de emissão da NFC-e, altere para Normal e execute o processo.
mceclip2.png

3. Reenvie a NFC-e para Sefaz e verifique se será autorizada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _