FAQs - Suporte técnico

RH - Linha Protheus - MEU RH - O que fazer quando o MEU RH opera de maneira instável ?


Ocorrência
Algumas aplicações apresentam problemas de instabilidade ao utilizar o MEU RH, seja via APP ou BROWSER. Em geral, o usuário relata que as vezes conecta, outras vezes não e que também ocorrem quedas durante o uso.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Meu RH – Todas as versões

Causa 
Este problema ocorre por decorrência do TimeOut configurado para o ambiente.

Solução
Para solucionar este incidente acessar o arquivo appserver.ini e localizar a TAG abaixo, deixando-a conforme o exemplo:

[HTTPV11]
TimeOut=5000

Após isto, reinicie o serviço para que corrija o problema indicado.

ATENÇÃO: Certifique-se sempre de estar com seu ambiente atualizado, pois são disponibilizados periodicamente atualizações com melhorias e correções no MEU RH.
MP - MEU RH - Como Atualizar os arquivos do Portal Meu RH?
MP - GPE - Pacote de acumulado do RH no Portal de Cliente

Saiba Mais:
CLIQUE AQUI para acessar mais artigos e FAQs sobre o MEU RH
CLIQUE AQUI para acessar a documentação de referências sobre o MEU RH

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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