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THEX - PMS - Lentidão ou apresentando erro

Ocorrência
Lentidão ou apresentando erro

Ambiente
THEX - THEX PMS

Causa
Internet do hotel pode estar abaixo da velocidade necessária

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Cliente deve verificar a velocidade de sua internet realizando o teste em um dos link's sugeridos abaixo, ou em um de sua preferência;

https://www.minhaconexao.com.br/

https://www.speedtest.net/pt


2. Verificar o ping deve ser inferior a 20 e a velocidade deve superior a 5mb;

OBS: Se os dados não estiverem de acordo com o necessário para o funcionamento correto do sistema o hotel deve entrar em contato com a empresa prestadora de serviço de internet.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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