FAQs - Suporte técnico

MP- SIGAFIN - CTBAFIN - Exibi a mensagem de débito e crédito não conferem em duplicidade

Ocorrência
No dia 29/07 foi feita a contabilização de uma transferência bancária referente ao dia 01/07 conforme imagem abaixo exibiu a mensagem de "Atenção" duas vezes, uma para débito e outra para crédito, após confirmar está mensagem o lançamento foi salvo.

mceclip0.png

Ambiente
Microsiga Protheus – Financeiro – CTBAFIN– A partir da versão 11.0

Causa
Esse incidente ocorre, pois a parametrização das perguntas dos parâmetros "Separa por" da rotina que está incorreta e dependendo da parametrização o parâmetro  interfereMV_GPDOCTB = .F.


Solução
Verificar os links abaixo, pois o problema está nas perguntas dos parâmetros da rotina "Separa por"  e configuração do parâmetro dependo do conteúdo da parametrização da pergunta.

http://tdn.totvs.com/display/public/PROT/FIN0023_LPAD_contabilizacao_off_line_LP_560_561
http://tdn.totvs.com/pages/releaseview.action?pageId=272696341


Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _