Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 11017-Nome do País Destinatário não Informado em um CT-e

Ocorrência
Ao emitir um documento fiscal CT-e é apresentada a rejeição 11017-Nome do Pais Destinatário não Informado em um CT-e.

Ambiente
Winthor – Fiscal – A partir da versão 29.

Causa
Essa mensagem ocorre quando o campo País da rotina 1474 está em branco. 

Solução

Ao se deparar com a rejeição 11017 - Nome do Pais Destinatário não Informado em um CT-e na rotina 1474-Emissão de Documento Fiscal CTe, realize o seguinte procedimento abaixo:

1. Acesse a rotina 1008 - Manutenção de Nota Fiscal de Saída;
2. Pesquise o CT-e pendente e clique Editar;
3. Em seguida, clique o botão Editar Cliente;
4. Confira se o campo País está preenchido;

mceclip0.png

5. Senão estiver, informe o código 1058-Brasil;
6. Por fim, reabilite novamente o CT-e para envio através da rotina 1474.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _