Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Identificador de cálculo 1846 Salário Base 13º

time.png Tempo aproximado para leitura: 00:01:30 min

 

Ocorrência
Identificador de cálculo 1846 Salário Base 13º.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Gestão de Pessoal - Todas as versões

Causa
Quando o funcionário não está afastado o ano inteiro, ao executar o roteiro 132, Segunda Parcela do 13º Salário, o sistema não gera nenhuma verba, desse modo o evento S-1200 não é gerado para eSocial.

Solução
No período normal, para um Trabalhador afastado o Sistema gera a Verba de "Salário Base", com isso há uma tratativa para gerar a informação sem movimento ao TAF, porém no caso do roteiro 132 não é gerado nenhuma verba e consequentemente não gera o evento.

Por isso foi criado o identificador de cálculo 1846, Salário Base 13º, para gerar uma verba de base com o valor do salário no cálculo da segunda parcela do 13º.
Para facilitar o cadastro da verba, copiar as informação da verba ID 0318 - Salario do Mês.

Esse identificador não é obrigatório. 

 

Saiba Mais:

https://tdn.totvs.com/pages/releaseview.action?pageId=546252203 

RH - 13º salário
Essas documentações também podem ser acessadas através da Carolina, veja como acessar a assistente virtual, via Protheus ou central de atendimento: https://www.youtube.com/watch?v=T7b4zMlphTI

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _