Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - TCGI - Plano de financiamento não é apresentado no PDC e APP meu imóvel

Ocorrência
Ao realizar acesso ao PDC ou APP Meu Imóvel e selecionar a opção situação financeira, o plano de financiamento não é apresentado.


Ambiente
RM - TCGI - A partir da versão 12.1.23

Causa
Este comportamento é apresentado quando os lançamentos financeiros encontram-se com status pendentes de desbloqueio. Desta forma os lançamentos ficam como bloqueados no sistema e não permitem a visualização através do PDC  e APP Meu imóvel.

Solução
Existem duas formas de ajustar este comportamento:

1. Através do TCGI , selecione a venda e clique em: processos >> desbloquear lançamento financeiro ;

2. Habilite o parâmetro Efetivar venda e desbloquear lançamentos no TOTVS Gestão financeira , localizado no: menu ambiente >> Parâmetro >>  TOTVS Incorporação >> Integração financeira, esta opção quando marcada, irá desbloquear automaticamente os lançamentos ao efetivar a venda;



3. Após realizar o desbloqueio dos lançamentos os mesmos serão apresentados corretamente na visão de Situação financeira do PDC conforme image
m;

mceclip1.png

Saiba mais 
Portal do Cliente - PDC - Situação Financeira

 

 

 

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _