Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - eSocial - S-1200 - Funcionário XXX possui valores referente a periculosidade ou insalubridade mais não esta exposto a agentes nocivos conforme o campo RA_OCORREN


Ocorrência
Ao enviar o evento S-1200 para o TAF apresenta a mensagem de alerta: Funcionário XXX possui valores referente a periculosidade ou insalubridade mais não esta exposto a agentes nocivos conforme o campo ocorrência RA_OCORREN, essa mensagem é apenas um alerta não tornando impeditivo o envio do S-1200.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) – Gestão de Pessoal – Todas as Versões

Causa
Esse incidente ocorre, pois existe verba para pagamento de periculosidade na folha do trabalhador porém não foi preenchido o campo RA_OCORREN no cadastro do trabalhador referente ao agente nocivos.
kcs_periculosidade.png

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verificar o preenchimento do campo RA_OCORREN conforme exemplo do print abaixo, preencher de acordo com a exposição do trabalhador;
Acesse GPE - Atualizações - Funcionários - Funcionários

kcs_periculosidade_2.png

2. Após realizar os ajustes, encaminhar novamente o S-1200 para o TAF;

mceclip0.png

Saiba Mais
Para saber mais consulte os links abaixo:
eSocial | Protheus - Entregas Legais
MOS - Manual de Orientação eSocial
Perguntas Frequentes site eSocial 
Carolina - Assistente Virtual - Como usar a Carolina pelo ícone no produto Protheus 

Quer receber em primeira mão sobre artigos publicados? Participe da nossa Comunidade WhatsApp📲

Para conhecimento dos eventos futuros, acessa a nossa página TOTVS Informa selecione em categorias a área e pesquise por "Eventos".






Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _