Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - Rejeição 795 - Total do ICMS desonerado difere do somatório dos itens [vICMSDeson informado: XX.XX, vICMSDeson calculado: 0.0]

Ocorrência
No módulo Fiscal, ao tentar realizar o envio de uma nota fiscal pode ser apresentado o seguinte erro: Rejeição 795 - Total do ICMS desonerado difere do somatório dos itens [vICMSDeson informado: 61.04, vICMSDeson calculado: 0.0] <!-- 2.1.0.3 -->.

Ambiente
Virtual Age - Fiscal

Causa
Este incidente costuma ocorrer quando a nota foi gerada inicialmente com CST 51 e por este motivo foi calculado o ICMS Desonerado, no entanto, o imposto ICMS foi alterado  para o CST 00 - Tributado Integralmente e o valor do ICMS desonerado por item não deverá ser destacado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a nota fiscal pelo componente FISFM017;
2. Clique em Dados adic. item... para que seja aberto o componente FISFM056;
3. Remova a informação do campo Vl. ICMS Desonerado;
4. Salve com o F3;
5. Acesse o componente FISFP093 e filtre a nota fiscal;
6. Clique em Gerar e Enviar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _