FAQs - Suporte técnico

DS - MRI - RI2006 - Unidade de Negócio não cadastrada

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao importar os bens através do programa RI2006 - Importação de dados CIAP, é apresentado o erro Unidade de negócio informada não está cadastrada, mas não foi informada Unidade de Negócio na planilha para os bens.

Ambiente
Datasul – MRI – Versão 12

Causa
A unidade de negócio não é obrigatória, mas se o bem que está sendo incluído no MRI - Módulo Recuperador de Impostos, possuir relacionamento com um bem patrimonial no Ativo Fixo, será apresentada a mensagem de erro.

Solução
Para solucionar essa ocorrência, realize o seguinte passo:

1. Informar na tabela do RI2006 para os bens que estão relacionados a bens patrimoniais, a mesma Unidade de Negócio gravada no bem patrimonial.

Importante
Caso não queiram utilizar Unidade de Negócio no MRI, é necessário que seja retirada a informação do bem patrimonial do RI2006.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _