FAQs - Suporte técnico

Cross Segmentos - Backoffice Protheus - Doc. Eletrônicos - NFSe - TSS: Rejeição 1 - {ERRO} Problemas durante a transmissao dos dados (Lençóis Paulista)

Ocorrência
Ao realizar a transmissão de um RPS para a prefeitura de Lençóis Paulista ocorre a rejeição abaixo:

mceclip0.png

Ambiente
Cross Segmentos - TOTVS Backoffice Protheus - TOTVS Doc. Eletrônicos - Todas as versões.

Causa
Esse erro ocorre por conta do parâmetro MV_SEQ na SPED000 da entidade em questão possuir um conteúdo inválido (carácter), onde de acordo com a prefeitura deverá ser numérico.

Se observar o conteúdo completo da rejeição através do XML_RET da SPED053 terá a seguinte mensagem:

mceclip1.png

Obs.: Utilizado o parâmetro MV_SEQ = W para o teste acima, onde ocorre a rejeição.

Solução
Verificar se não possui um conteúdo carácter dentro do parâmetro MV_SEQ, caso tenha, solicitar junto a prefeitura qual deverá ser a próxima numeração correta a ser utilizada e corrigir o campo.
Detalhes: clique aqui (Página 69)

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _