Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - Série da NF difere da chave de acesso informada!

Ocorrência
Ao tentar processar um frete pelo componente ADFFP021 pode ser apresentado o seguinte erro: Série da NF difere da chave de acesso informada!

Ambiente
Virtual Age - Fiscal

Causa
Esse incidente ocorre, quando foi digitada uma Série para o Conhecimento de Transporte que está diferente da série da chave de acesso.
A série da Chave de Acesso deve ser compatível com a série digitada no componente ADFFP021.
Para conferir a série correta, verifique a imagem abaixo:

mceclip0.png

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente ADFFP021;
2. Selecione o arquivo que está tentando processar;
3. Clique no Conhecimento de Transporte que está com divergência na chave de acesso;
4. Pressione F8 para removê-lo;
5. Digite o Conhecimento de Transporte novamente e utilize TAB para pular ao campo de Série;
6. O sistema já irá trazer uma série automaticamente, pois, isso está definido em um parâmetro. Neste caso, basta apagar esta série se ela estiver incorreta e informar a correta que é compatível com a chave de acesso;
7. Preencha as demais informações referente ao lançamento;
8. Clique em Processar.

Observação
Esse procedimento deve ser realizado, pois, o campo de série só pode ser alterado quando o usuário passa por ele pela primeira vez.
Caso tenha terminado de lançar e foi identificado que a série está incorreta, sempre deve-se excluir a linha do lançamento e incluir uma nova para ser lançada com as informações corretas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _