FAQs - Suporte técnico

DS - ACR - Erro 58 Problemas no Rateio de Valores

time.png Tempo aproximado para leitura: 00:01:05 min

Ocorrência
Ao integrar a devolução de uma nota ocorre o erro 58 Problemas no Rateio de Valores.

Ambiente
Datasul – Contas a Receber – versão 12

Causa
Este erro ocorre quando não existe a conta de integração cadastrada no programa Conta Contábil Integração - prgint/utb/utb033aa.r.

Solução
Para solucionar o erro acesse o programa Conta Contábil Integração - prgint/utb/utb033aa.r, e inclua o cadastro faltante, ou verifique se existe conta contábil de integração com a finalidade Conta Movimento que seja válida na data de implantação do título.

Exemplo de Validação:

A Conta Contábil de Integração 3.1.3.5.1.1.01 não está válida na Data de Emissão do Título. Utilize outra conta no Rateio de Valores onde: Plano de Contas = Geral, Receita/Despesa= 10, Unidade Negócio= 99, Centro de Custo= .
Tomando como base o exemplo da mensagem acima, será necessário realizar o cadastro Conta Contábil Integração - prgint/utb/utb033aa.r com a finalidade Conta Movimento, onde a validade desta conta possa abranger a data da devolução.

01.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _