Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 286: Certificado Transmissor erro no acesso a LCR

Ocorrência
Ao emitir uma nota fiscal na rotina 1452, é apresentada a Rejeição 286-Certificado Transmissor erro no acesso a LCR.

Ambiente
Winthor – Fiscal – A partir da versão 29

Causa
Essa rejeição ocorre a SEFAZ está com intermitência nos serviços. 

Solução
Para resolver, aguarde a SEFAZ restabelecer o serviço e fazer o reprocessamento da NF-e. Esse problema é um erro interno da SEFAZ que ao receber a NF-e faz uma consulta utilizando o certificado do assinante em uma lista de certificados revogados (LCR). Essa lista é disponibilizada pela certificadora do certificado digital.

Quando essa rejeição é apresentada, não significa que seu certificado está revogado, apenas diz que a SEFAZ teve problemas em realizar a consulta. Caso o problema persista por muito tempo, entre em contato com a SEFAZ ou com a certificadora.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _