Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - FAT - VDP0742 não está permitindo incluir solicitação de faturamento de entrega futura ou entrega por encomenda

time.png Tempo aproximado para leitura: 00:01:00

Ocorrência
Por que ao incluir uma solicitação de faturamento no VDP0742 - Solicitação Faturamento Ordem Montagem/Lote OM/Pedido ocorre a mensagem: Simples remessa de entrega futura/entrega por encomenda deve ser efetuada pela rotina de controle de terceiros (VDP0761/VDP0762)?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
Esta mensagem ocorre devido a parametrização incorreta no parâmetro Utilizar controle de liberação de terceiros para simples remessa? - utiliza_ctr_lib_terc_rem em Processo Saídas/ Faturamento/ Entrega Futura/Entrega por Encomenda.

Solução
No LOG00086 - Administração de Parâmetros Logix verifique o parâmetro:
Utilizar controle de liberação de terceiros para simples remessa? - utiliza_ctr_lib_terc_rem em Processo Saídas/ Faturamento/ Entrega Futura/Entrega por Encomenda.

Se o parâmetro está como S - Sim ou em branco a geração da nota fiscal deve ser feita utilizando o VDP0761 - Liberação Controle Terceiros e VDP0762 - Faturamento Controle Terceiros.

Caso não utilizar esses programas o parâmetro deve ser alterado para N - Não.
Se o parâmetro estiver como N, a nota fiscal de simples remessa será emitida pela geração de uma nova ordem de montagem/nota fiscal para o pedido da nota fiscal de simples faturamento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _