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Cross Segmentos - Backoffice Protheus - SIGACRM - Atendimento Umov.me

Ocorrência

Problemas de integração de Schedule com Umov.me, quem auxilia?

Ambiente

Cross Segmentos - Backoffice Protheus - SIGACRM - Todas as versões.

Causa

A integração uMovme não está homologada para os módulos do Protheus:

  • Gestão de Serviços (SIGATEC)
  • Faturamento e CRM (SIGAFAT)

Em verificação junto a equipe de desenvolvimento, o projeto de homologação da ferramenta não foi finalizado, como isso, uma vez que a ferramenta não está homologada para uso, o atendimento do suporte à ferramenta deve ser efetuado diretamente com a equipe técnica uMov.me.

 

Solução 

Alguns módulos como Financeiro (Mercado Internacional - FINA560), SIGALOJA e Manutenção de Ativos possuem a integração com uMov.me, caso faça uso desses módulos e a integração esteja relacionada a eles, posteriormente, contate uma dessas equipes para validar se o processo efetuado está correto.

 

Observação: A TOTVS disponibiliza APIs para integração com qualquer aplicação, para comunicar com o Protheus, basta desenvolver com essas APIs, na dúvida para trabalhar com APIs, contate a equipe de Suporte ADVPL.

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