FAQs - Suporte técnico

DS - NFE - Rejeição 269: CNPJ Emitente da NF Complementar difere do CNPJ da NF Referenciada

time.png Tempo aproximado para leitura: 00:01:06 min

Ocorrência
Ao enviar o XML da NF-e - Nota Fiscal Eletrônica, a SEFAZ - Secretaria da Fazenda retorna a Rejeição 269: CNPJ Emitente da NF Complementar difere do CNPJ da NF Referenciada

Ambiente
Datasul – Nota Fiscal Eletrônica – Todas as versões

Causa
Quando for emitida uma NF-e Complementar com o CNPJ - Cadastro Nacional de Pessoa Jurídica do emitente diferente do CNPJ do emitente do documento fiscal referenciado, será retornado a Rejeição 269 - CNPJ Emitente da NF Complementar difere do CNPJ da NF Referenciada.

Exemplo:
Foi emitida uma NF-e com Finalidade 2 - Complementar pelo CNPJ 99.999.999/0000-01 e informada uma NF-e emitida pelo CNPJ 99.999.999/0000-02. Nessa situação, a NF-e será rejeitada pelo motivo 269, conforme regra da SEFAZ.

Sem_t_tulo.jpg

Solução
Uma NF-e complementar somente pode referenciar um documento que possui CNPJ emissor igual. Nessa situação, deve-se verificar tanto o CNPJ do emitente quando do documento referenciado e identificar qual foi informado indevidamente.

Corrigido o CNPJ do emitente ou o documento referenciado, basta reenviar a NF-e para processamento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _