FAQs - Suporte técnico

DS - MPD - Mensagem 16042 - Usuário não pertence a lista de usuários autenticados

time.png Tempo aproximado para leitura: 00:00:48 min

Ocorrência
Como resolver a mensagem de ocorrência 16042 - Usuário não pertence a lista de usuários autenticados?

Ambiente
Datasul - Pedidos de venda - Todas as versões

Causa
A mensagem ocorre quando o usuário que está tentando fazer o login no programa PD4000 - Implantação Pedidos não está cadastrado no program CD0821 - Manutenção Permissão Usuário.

Solução
Para poder fazer login no programa de Implantação de Pedidos, o usuário deverá ser configurado no programa CD0821 que permite definir os níveis de restrição de acesso para determinadas informações contidas nos programas de implantação de Pedidos de Venda.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _