Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MMV - Mensagem 56.869 - Contador incorreto

time.png Tempo aproximado para leitura: 00:00:48 min

Ocorrência
No cadastro de ordem de manutenção, quando informado um contador maior que a posterior e menor que o anterior ocorre a mensagem 56.869- Contador incorreto.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Manutenção Mecânica (MMV) - Versão 12

Causa
A validação do contador ocorre no MV0301 - Ordem de manutenção , em concordância com a data de entrada do equipamento na oficina. O contador é validado conforme os demais contadores definidos no AB0618 - Histórico de vida do equipamento.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Consulte a data de entrada do equipamento na ordem no MV0301;
2. Verifique o contador definido no período de entrada da ordem no AB0618;
3. O contador da ordem no MV0301 deverá estar com valor menor que o apontamento posterior e maior que o anterior no período de data, hora e minuto.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _