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Ocorrência
No Módulo Fiscal, ao enviar uma NFC-e pode ocorrer a rejeição: NFC-e de entrega a domicílio sem o endereço do destinatário.
Ambiente
TOTVS Varejo - Moda - Fiscal
Causa
Essa rejeição ocorre quando for emitida uma NFC-e com o indicador de presença do comprador como NFC-e em operação com entrega a domicílio (indPres =4), e não for informado o endereço do destinatário.
Solução
Para solucionar a validação e autorizar a nota fiscal siga os seguintes passos:
1. Acesse o cadastro do destinatário pelo componente PESFM010 - Manutenção de Pessoa (Completa);
2. Informe o Endereço completo do destinatário;
3. Atualize os dados do destinatário na NFC-e conforme o link: Varejo - Moda - FIS - Como realizar manutenção na NF para atualizar os dados do Destinatário
4. Clique em Autorizar para enviar novamente a NFC-e pelo componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e).
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