FAQs - Suporte técnico

Cross Segmentos - Linha Logix - CIAP - CIA30007 - Conta Contábil XXXX não possui AEN relacionada no CAP2300

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
No relatório de advertência do CIA30007 gerou a mensagem: Conta Contábil XXXX não possui AEN relacionada no CAP2300.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - CIAP - Versão 12

Causa
A mensagem de advertência é gerada, pois a conta contábil não tem a AEN cadastrada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Verifique se a empresa utiliza o conceito de AEN, então acesse o PAT0120:
    • Para as empresas que utilizam o conceito AEN, preencha o campo Ind utilização de AEN com a opção Utiliza AEN e siga o procedimento do item 2;

    • Para as empresas que não utilizam o conceito AEN, preencha o campo Ind utilização de AEN com a opção Não Utiliza AEN. Neste caso, não precisa realizar o procedimento do item 2. 
       
  2. Acesse o CAP2300, e preenche o campo Área negocio e Linha negocio, para a conta contábil exibida na mensagem de advertência;

  3. Processe o CIA30007 novamente a fim de verificar que a mensagem não será gerada no relatório de advertência.


Glossário
AEN
- Área Estratégica de Negócio
CIA30007 - Geração dos Lançamentos Contábeis CIAP
PAT0120 - Parâmetros Patrimônio
CAP2300 - Manutenção da Tabela Área e Linha X Centro de Custo ou Conta Contábil

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _