Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - CIAP - CIA30007 - Falta cadastro de C.C. de Cancelamento expiração prazo no programa CIA30013

Cross Segmentos - Linha Logix - CIAP - CIA30007 - Falta cadastro de C.C. de Cancelamento expiração prazo no programa CIA30013

relogio.png Tempo aproximado para leitura: 00:00:50

Ocorrência
No relatório de advertência do CIA30007 gerou a mensagem: Falta cadastro de C.C. de Cancelamento expiração prazo no programa CIA30013.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - CIAP - Versão 12

Causa
A mensagem de advertência é gerada, pois a conta contábil de cancelamento de expiração de prazo não está cadastrada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Acesse o CIA30013, no quadro Tipo de Valor selecione a opção Cancelamento expiração prazo e preencha os demais campos conforme o artigo: Cross Segmentos - Linha Logix - CIA - CIA30013 - Procedimentos para o cadastro dos parâmetros para a Contabilização do CIAP;

  2. Processe o CIA30007 novamente a fim de verificar que a mensagem não será gerada no relatório de advertência.     


Glossário

CIA30007 - Geração dos Lançamentos Contábeis CIAP
CIA30013 - Parâmetros para Contabilização do CIAP

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _