FAQs - Suporte técnico

Cross Segmentos - Linha Logix - SUP - Erro Conta contábil não pode ser 0 no SUP3760

time.png Tempo aproximado para leitura: 00:01:41 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais na opção Erros apresenta mensagem: Conta contábil não pode ser 0.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando a conta contábil na opção 1_conta_aen do SUP3760 é 0 - zero e o item não contabiliza na nota, na opção inf_comPl_item o campo Contabiliza é M - Manual.

Solução
É necessário informar uma conta contábil para cada item da nota fiscal no SUP3760 opção 1_conta_aen.

Caso seja um item de retorno, em que o CFOP - Código Fiscal de Operações e Prestações do item esteja cadastrado no SUP0600 - Códigos Fiscais com Objetivo de Entrada = 99 - Remessa/Retorno/Outros e o item não contabiliza na nota, na opção inf_comPl_item o campo Contabiliza é ou M, e a empresa é de Lucro Presumido, então é necessário informar no LOG00087 - Manutenção de Parâmetros em Processo Entradas / Recebimento de Materiais / Entrada de Notas Fiscais o parâmetro Enquadramento Tributário - código: ies_enquadramento_tributario com a opção P - Lucro Presumido. Dessa forma, o item de retorno pode ficar sem conta contábil ou conta 0 na opção 1_conta_aen e esse erro não será apresentado.

Saiba mais
A conta contábil é carregada de forma automática conforme descrito no artigo: Cross Segmentos - Linha Logix - SUP - Campo de conta contábil da opção 1_conta_aen no SUP3760
Sobre o campo Contabiliza do item, verificar artigo: Cross Segmentos - Linha Logix - SUP - Opções do campo Contabiliza da tela inf_comPl_item do SUP3760

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _