FAQs - Suporte técnico

MP - GPE - Como corrigir o erro: FPAS informado no centro de custo


Ocorrência:

Ao gerar o arquivo para SEFIP apresenta a seguinte mensagem: FPAS informado no cadastro do centro de custo.



Ambiente
Microsiga Protheus - Gestão Pessoal -  A partir da Versão 12.1.17.

Causa
Esse incidente ocorre,  pois no centro de custo que o funcionário está alocado os campos Terceiros e FPAS está preenchido no centro de custo.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1.O que define os encargos da empresa são as tabelas da empresa S037 e S038,  do momento que é preenchido no centro de custo os campos FPAS e terceiros ele irá assumir o que está no centro de custo por isso aparece a mensagem perguntando : Deseja gerar o FPAS, Terceiros e Rat  do centro de custo de registro? 

2.O correto é deixar esses campos em branco para que possa ser gerado pelo que está informado na tabela S037 e S038

Saiba mais:  https://tdn.totvs.com/display/public/PROT/FGTS 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _