Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - POP - Mensagem ITEM: XXXX NÃO POSSUI CADASTRO VÁLIDO DE TEMPOS PADRÕES RELACIONADO AO ROTEIRO PADRÃO

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Na execução do MAN10255 - MRP apresenta a mensagem ITEM: XXXX NÃO POSSUI CADASTRO VÁLIDO DE TEMPOS PADRÕES RELACIONADO AO ROTEIRO PADRÃO. PARÂMETRO MAN_CONSISTE_ROTEIRO ATIVO NO PROGRAMA LOG00086.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Plano Operacional - Versão 12

Causa
A mensagem ocorre porque o parâmetro man_consiste_roteiro - Efetua pesquisa do roteiro padrão pelo cadastro dos tempos padrões? localizado no LOG00087 - Administração de Parâmetros, em Processo Manufatura - Engenharia - Cadastro de Itens está S, e item não possui um cadastro válido no MAN10243 - Processos de fabricação.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  • Verificar se o item exibido na mensagem possui cadastro válido no MAN10243.
  • Se possuir, verifique se não está com Data de validade final preenchida.
  • Se não estiver cadastrado, realize o cadastro para que o MRP - Material Requirements Planning seja processado com sucesso.

Importante
Esta mensagem pode ser visualizada pelo MAN10297 - Consulta Mensagens, ou pela opção Mensagens da tela do MAN10255.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _