Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 713-Tipo de Emissão diferente de 6 ou 7 para contingência da SVC acessada

Ocorrência
Ao emitir uma nota fiscal na rotina 1452 - Emitir documento fiscal eletrônico é apresentada a rejeição 713-Tipo de Emissão diferente de 6 ou 7 para contingência da SVC acessada.

Ambiente
Winthor – Fiscal – A partir da versão 29.

Causa
Essa mensagem ocorre quando o tipo de emissão é diferente da contingência acessada.

Solução

Para corrigir, realize os passos abaixo:
1. Acesse a rotina 132 - Parâmetros da Presidência;
2. Verifique no parâmetro 2342 - Ambiente da nota fiscal eletrônica se o ambiente selecionado condiz com a sua base de dados;
3. Valide também se o tipo emissão da nota corresponde ao ambiente ativo de sua SEFAZ, e se os link de WebServices cadastrados no Servidor NFe estão de acordo com a relação de links disponibilizados pela SEFAZ para aprovação da nota para sua filial;


Importante
Caso não saiba como ajustar os links de Webservices no Servidor NFe, veja o link Como alterar os WebServices no Servidor NF-e, MDF-e e CT-e conforme instruções da SEFAZ

 

2342.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _