Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - LDI - Mensagem - Estoque Destino Inválido na geração da ordem de montagem

Cross Segmentos - Linha Logix - LDI - Mensagem - Estoque Destino Inválido na geração da ordem de montagem

time.png Tempo aproximado para leitura: 00:02:30 min

Ocorrência
No processamento do VDP1000/VDP8020 - Solicitação de Ordem de Montagem/Romaneio, apresenta a mensagem: Estoque Destino Inválido

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Logística e Distribuição - Versão 12

Causa
Essa mensagem somente ocorre quando a operação de estoque utilizada para a natureza de operação é do tipo Diversos no SUP0660.

Solução
Revise as seguintes parametrizações:

  1. VDP1958 - Natureza de Operação X Local Estoque Destino, verificar se o item não esta parametrizado para um local incorreto;
  2. SUP2260 - Motivos de Remessas - Utilizado em remessa para terceiros/Consignação - verificar o Local Remessa, para o motivo utilizado na remessa em questão, a fim de verificar se é válido;
  3. Verificar no LOG00086 - Administração de Parâmetros Logix em Processo de Saídas / Faturamento / Remessa p/Terceiros, o parâmetro Controlar remessa terceiros/consignação no local do motivo remessa? - ctrl_terc_consg_loc_mot. Deve estar marcado como S - Sim, para que seja considerado o local remessa do SUP2260 - Motivo de Remessa de Itens citado acima.
  4. Consulte a operação de estoque da natureza que esta sendo utilizada, VDP0050/VDP10059 - Natureza de operação, e consulte os dados desta operação no SUP0660 - Cadastro. O tipo de operação deverá estar como Saídas.
  5. SUP5740 - Manutenção/Aprovação, consulta e mostra o local de destino.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _