FAQs - Suporte técnico

LG - CST - Consistência 34-Itens consumidos com situação cancelado/inativo

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao processar o relatório CST5780/CST5787 - Relatório consistências informações módulo Custos apresenta a consistência 34-Itens consumidos com situação cancelado/inativo no arquivo gerado.

Ambiente
Logix – Custos – Versão 12

Causa
No CST5780/CST5787 a consistência 34 busca as movimentações do mês no SUP0710/SUP50003 - Movimentação de estoque manual onde: 

  • A Operação de estoque está cadastrada no CST5730 - Operações de Estoque para Custos como Tipo movimento igual a Consumo;
  • O item movimentado está cadastrado no MAN10021 - Cadastro do item com o campo Situação igual a Cancelado ou Inativo.

Solução
Essa consistência é apenas um alerta, porque o cálculo de custo não verifica a situação do item, e tudo que foi movimentado no mês, é valorizado. Portanto, não é necessário nenhuma ação para corrigir a mensagem. 

Importante
No relatório gerado são apresentados os campos: Item, Denominação, Tipo do item, Conta contábil, Quantidade consumida e Valor.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _